Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: PimpYourKiT. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Raiserback

unregistriert

1

Montag, 11. März 2013, 19:30

Fehler im ACP nach deinstallation

Hi
Ich habe einen anzeigefehler im ACP verursacht durch eine alte deinstallation eines TS Viewers.
Hier ein beispiel :Habe ich mal gelöscht weil nicht mehr existent, wäre nur ein toter link.
Wo steht das drin zum entfernen ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Raiserback« (11. März 2013, 19:45)


reddevil82

PHPKIT Oldie

  • »reddevil82« ist männlich
  • »reddevil82« ist ein verifizierter Benutzer

Beiträge: 3 204

Wohnort: Spiesen-Elversberg

Beruf: Einzelhandelskaufmann

PHPKIT Version: Kein PHPKIT

Danksagungen: 1028 / 371

  • Nachricht senden

2

Montag, 11. März 2013, 19:34

Das liegt daran das der Eintrag noch in der DB unter pk__admin_menu vorhanden ist. Diesen einfach löschen und schon passt es wieder.
Auch mal den Bedanken Button nutzen tut nicht weh und der Ersteller freut sich umso mehr.

Zitat von »Friedrich Nietzsche«

Der, welcher etwas Großes schenkt, findet keine Dankbarkeit, denn der Beschenkte hat schon durch das Annehmen zu viel Last.

Es hat sich bereits 1 Gast bedankt.

Raiserback

unregistriert

3

Montag, 11. März 2013, 19:42

Super :beer:
So schnell kanns gehen, is schon weg.
Ich dank dir Andre
bye

Ähnliche Themen

Social Bookmarks