Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: PimpYourKiT. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 2. Juli 2013, 15:06

Server-Betriebssystem

hey zusammen,

bei mir wird irgendwie nicht angezeigt, welches Server-Betriebssystem ich habe.



Habe im Sammelpatch gesehen, das der Fehler dort behoben wird. Allerdings möchte ich das nicht alles bearbeiten, daher die Frage, wie ich nur diesen Fehler behebe.

reddevil82

PHPKIT Oldie

  • »reddevil82« ist männlich
  • »reddevil82« ist ein verifizierter Benutzer

Beiträge: 3 204

Wohnort: Spiesen-Elversberg

Beruf: Einzelhandelskaufmann

PHPKIT Version: Kein PHPKIT

Danksagungen: 1028 / 371

  • Nachricht senden

2

Dienstag, 2. Juli 2013, 16:46

Das ist kein direkter Fehler von Kit sondern liegt an den Server Einstellungen. Je nach dem ob dein Server diese Daten überhaupt zurück gibt. Das ist imho eine Einstellung in der php ini bzw. ein benötigtes plugin

Gesendet via Samsung Galaxy S3
Auch mal den Bedanken Button nutzen tut nicht weh und der Ersteller freut sich umso mehr.

Zitat von »Friedrich Nietzsche«

Der, welcher etwas Großes schenkt, findet keine Dankbarkeit, denn der Beschenkte hat schon durch das Annehmen zu viel Last.

Social Bookmarks