Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: PimpYourKiT. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Koding

Schüler

  • »Koding« ist der Autor dieses Themas

Beiträge: 44

PHPKIT Version: ältere PHPKIT Version

Danksagungen: 2 / 15

  • Nachricht senden

1

Montag, 9. Juni 2014, 12:26

Kein Eintrag von Youtube api im Adminberich

Hat sich erledigt..Fehler gefunden!

Hallo,
ich hoffe ich bin hier richtig.
Ich hab das YouTube API installiert.
Wird auch auf meiner Webseite angezeigt.
Doch im Adminbereich ist kein Eintrag zu finden.
Wo man verschiedene Einstellungen tätigen kann

Newsübersicht

Für Hilfe wäre ich sehr dankbar.

Gruß
Koding

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Koding« (9. Juni 2014, 14:46)


knuddi

Verifiziertes Mitglied

  • »knuddi« ist männlich
  • »knuddi« ist ein verifizierter Benutzer

Beiträge: 942

Wohnort: Finsterwalde

Beruf: Bürokraft

PHPKIT Version: PHPKIT 1.6.8 by PYK

Danksagungen: 279 / 416

  • Nachricht senden

2

Montag, 9. Juni 2014, 16:47

:close:
Mach auch du mit bei AC-Town Virtual Town ~~AC-Town Virtual Town~~

Ähnliche Themen

Social Bookmarks