Sie sind nicht angemeldet.

PHPKIT 1.6.5 pk Googie Spell 1.5.1

Lieber Besucher, herzlich willkommen bei: PimpYourKiT. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

reddevil82

PHPKIT Oldie

  • »reddevil82« ist männlich
  • »reddevil82« ist ein verifizierter Benutzer
  • »reddevil82« ist der Autor dieses Themas

Beiträge: 3 204

Wohnort: Spiesen-Elversberg

Beruf: Einzelhandelskaufmann

PHPKIT Version: Kein PHPKIT

Danksagungen: 1028 / 371

  • Nachricht senden

1

Sonntag, 9. September 2012, 20:32

pk Googie Spell 1.5.1

In der alten Version vom ASCE - Googie Spell hatte sich leider ein Editierungsfehler eingeschlichen der nun aber behoben wurde.

Es handelt sich dabei NUR im die ASCE Version - die andere ist in Ordnung.
Der Download wurde soeben erneuert.

Danke an @Zonk: für den netten Hinweis.
Auch mal den Bedanken Button nutzen tut nicht weh und der Ersteller freut sich umso mehr.

Zitat von »Friedrich Nietzsche«

Der, welcher etwas Großes schenkt, findet keine Dankbarkeit, denn der Beschenkte hat schon durch das Annehmen zu viel Last.

Social Bookmarks