Sie sind nicht angemeldet.

PHPKIT 1.6.6 Mediaarchive

Lieber Besucher, herzlich willkommen bei: PimpYourKiT. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

OnkelBazi

Verifiziertes Mitglied

  • »OnkelBazi« ist männlich
  • »OnkelBazi« ist ein verifizierter Benutzer
  • »OnkelBazi« ist der Autor dieses Themas

Beiträge: 88

Wohnort: Bayern

Beruf: Supporter

PHPKIT Version: PHPKIT 1.6.6

Danksagungen: 5 / 47

  • Nachricht senden

1

Donnerstag, 16. Mai 2013, 12:26

Mediaarchive

Mahlzeit, laut letztem Thread von Sascha:

Zitat

So das Plugin steht für unsere Beta Tester Intern zum testen bereit.

Sobald die Test Phase abgeschlossen ist werden wir es auf 166 anpassen und für alles zum Download bereitstellen.

Bis dahin schließen wir diesen Thread.


Sonntag, 28. April 2013, 21:10

Ist das in absehbarer Zeit für 1.6.6 zum DL bereit?

Bin so gespannt

Icejack

Verifiziertes Mitglied

  • »Icejack« ist männlich
  • »Icejack« ist ein verifizierter Benutzer

Beiträge: 440

Wohnort: Moers

Beruf: Beamter

PHPKIT Version: PHPKIT 1.6.6

Danksagungen: 57 / 80

  • Nachricht senden

2

Donnerstag, 16. Mai 2013, 12:28

Das Modul wird es nur für 1.6.8 Version geben.

Zitat

Courage heißt, alles zu riskieren, alles zu setzen und vielleicht alles verlieren.

OnkelBazi

Verifiziertes Mitglied

  • »OnkelBazi« ist männlich
  • »OnkelBazi« ist ein verifizierter Benutzer
  • »OnkelBazi« ist der Autor dieses Themas

Beiträge: 88

Wohnort: Bayern

Beruf: Supporter

PHPKIT Version: PHPKIT 1.6.6

Danksagungen: 5 / 47

  • Nachricht senden

3

Donnerstag, 16. Mai 2013, 12:50

Das ia ja doof :-(

Ich weiss nicht ob ich auf 1.6.8 updaten werde/kann

Habe mein Kit ja doch schon umgebaut und ob dann noch alles geht etc? Hab im März erst auf 1.6.6 neu aufgespielt!

Sascha

PHPKIT Urgestein

  • »Sascha« ist männlich
  • »Sascha« ist ein verifizierter Benutzer

Beiträge: 2 310

Wohnort: Dietzenbach

Beruf: Ruhestand

PHPKIT Version: Kein PHPKIT

Danksagungen: 722 / 233

  • Nachricht senden

4

Donnerstag, 16. Mai 2013, 13:30

dann haste ja übung und weiste ja wie es geht :D

Zitat von »Robert Lembke«

Mitleid bekommt man geschenkt, Neid muss man sich verdienen.

Wer seine HP im Profil nicht hinterlegt, erhält keinen Support.
Danke sagen tut nicht weh und der klick auf den Button Bedanken kostet auch kein Geld.
Der Weg ist das Ziel, aber manchmal ist das ASCE im Weg!

Social Bookmarks